Visualizzazione risultati 1 fino 2 di 2

Discussione: Aiuto su Motore trifase troncatrice

  1. #1
    Data registrazione
    22-07-2016
    Residenza
    Modena
    EtÓ
    23
    Messaggi
    7

    Predefinito Aiuto su Motore trifase troncatrice

    Ciao a tutti!
    Io in campo elettrico non sono molto ferrato e per questo vi chiedo un aiuto. Ho comprato per pochi euro una troncatrice con pianetto della Omca ed ovviamento ha motore a trifase. Quando l'ho portata a casa montava un condesatore da 20uF scoppiato ed il motore ronzava ma non partiva.
    Ho pulito,soffiato,smontato i contatti e sostituito il condensatore con uno funzionante ma il risultato non Ŕ cambiato di molto. Il motore non ha la forza di partire ma se tocco la lama inizia a prendere giri e funziona.

    Ora.. qualche collegamento sbagliato? quelli sulla morsettiera non sono stati toccati
    Misura del condensatore sbagliata? ( ho trovato una formula per scoprire la capacitÓ del condesatore e risulta essere di 65uf, cambiandolo e mettendo quello consigliato non cambia nulla)

    Metto qualche foto!
    20170109_183242[1].jpg20170109_183303[1].jpg

  2. #2
    Data registrazione
    09-09-2016
    Residenza
    Trento
    EtÓ
    51
    Messaggi
    14

    Predefinito

    ma il filo giallo/verde dove va?
    non si capisce quale sia l'alimentazione e quale il condensatore

    Dovresti collegarlo cosi:

    O O O
    | | |
    | | |
    O O O
    U V W

    U = neutro
    V = fase + polo condensatore
    W = altro polo condensatore

    Il condensatore simula la terza fase ma hai una perdita comunque di potenza e di coppia

Regole di scrittura

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •