Visualizzazione risultati 1 fino 8 di 8

Discussione: help su sketchup...di nuovo

Hybrid View

Messaggio precedente Messaggio precedente   Prossimo messaggio Prossimo messaggio
  1. #1
    roby77 Guest

    Predefinito help su sketchup...di nuovo

    Ciao a tutti gli amici del forum!é un pò che non scrivo causa periodaccio...se possibile mi farebbe piacere sapere cosa sbaglio nell'impostazione del programma suddetto!cerco di spiegarmi:dopo aver inserito le impostazioni iniziali(che sarebbero da fare la prima volta)nel "template",inizio a disegnare con lo strumento" rettangolo"la sezione di una gamba di un tavolino(per esempio 50mmx50mm)e cliccando invio mi sparisce nel nulla...e per riuscire a rivederlo devo zummare tantissimo,troppo insomma...se qualcuno potesse aiutarmi visto che sono negato...grazie!!

  2. #2
    Data registrazione
    21-07-2015
    Residenza
    Nuoro
    Età
    65
    Messaggi
    170

    Predefinito

    Ciao.
    Scusa se rispondo in ritardo.
    Quale settaggio hai usato nel template?
    Il settaggio in mm può essere impostato per architettura o per falegnameria, ad esempio.
    Se scegli mm per falegnameria ti restituisce disegni più grandi.
    Prova e fammi sapere.
    Chi dice che è impossibile non dovrebbe disturbare chi ce la sta facendo. (A. Einstein)

  3. #3
    roby77 Guest

    Predefinito

    Citazione Originalmente inviato da Ciliegia Visualizza messaggio
    Ciao.
    Scusa se rispondo in ritardo.
    Quale settaggio hai usato nel template?
    Il settaggio in mm può essere impostato per architettura o per falegnameria, ad esempio.
    Se scegli mm per falegnameria ti restituisce disegni più grandi.
    Prova e fammi sapere.
    Grazie Ciliegia!...ho provato a ripetere l'operazione ma non cambia nulla per riuscire ad utilizzare sketchp sono andato nelle "finestra preferenze"ed ho ricominciato da zero in un altro template e stavolta non ho piu' eliminato la signorina "susanne"per capire a che punto mi trovo...quando inizio un disegno appare sullo schermo ed infatti le quote che imposto per le geometrie sono visibili e proporzionate a lei....non capisco cosa sbaglio,avrò riprovato mille volte e non riesco a partire da zero!

  4. #4
    Data registrazione
    21-07-2015
    Residenza
    Nuoro
    Età
    65
    Messaggi
    170

    Predefinito

    Che settaggio hai impostato? Sei su falegnameria?
    Chi dice che è impossibile non dovrebbe disturbare chi ce la sta facendo. (A. Einstein)

  5. #5
    roby77 Guest

    Predefinito

    Citazione Originalmente inviato da Ciliegia Visualizza messaggio
    Che settaggio hai impostato? Sei su falegnameria?
    veramente non mi sembra di vedere da nessuna parte l'impostazione falegnameria... come si fa?:seleziono il s.m.decimale e il livello di precisione a "0,000"mm e non so cosa voglia dire il punto"snap" impostato a "0,001"...

  6. #6
    Data registrazione
    21-07-2015
    Residenza
    Nuoro
    Età
    65
    Messaggi
    170

    Predefinito

    Sulla barra dei comandi vai su sketchup>preferenze e sulla finestra di dialogo che si apre scegli Template.
    Sulla parte destra ti appariranno diverse opzioni; scegli Falegnameria-Millimetri e riprova.
    Questa è la procedura su Mac. Se hai la versione su Windows verifica che sia uguale, altrimenti fammi sapere.
    Chi dice che è impossibile non dovrebbe disturbare chi ce la sta facendo. (A. Einstein)

Regole di scrittura

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •